<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="https://www.guilfordian.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="https://www.guilfordian.com/wp-content/uploads/2017/02/iPhone-icon-70x70.png" /><link rel="Shortcut Icon" href="https://www.guilfordian.com/wp-content/uploads/2014/04/twitter_logo-fal.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Guilfordian RSS 2.0" href="https://www.guilfordian.com/feed/" />
<link rel="alternate" type="text/xml" title="The Guilfordian RSS .92" href="https://www.guilfordian.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Guilfordian Atom 0.3" href="https://www.guilfordian.com/feed/atom/" />
<link rel="pingback" href="https://www.guilfordian.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://www.guilfordian.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://www.guilfordian.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://www.guilfordian.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 8000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });


</script>

<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://www.guilfordian.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>News in Brief &#8211; The Guilfordian</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Guilfordian &raquo; News in Brief Comments Feed" href="https://www.guilfordian.com/worldnation/2017/12/01/news-in-brief-96/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-19368797-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-19368797-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview', location.pathname + location.search + location.hash);
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guilfordian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://www.guilfordian.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.guilfordian.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.guilfordian.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.guilfordian.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.guilfordian.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guilfordian.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.guilfordian.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.guilfordian.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.guilfordian.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.guilfordian.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_frontend-css'  href='https://www.guilfordian.com/wp-content/plugins/post-slider-wd/css/wdps_frontend.css?ver=1.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_effects-css'  href='https://www.guilfordian.com/wp-content/plugins/post-slider-wd/css/wdps_effects.css?ver=1.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='wdps_font-awesome-css'  href='https://www.guilfordian.com/wp-content/plugins/post-slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.guilfordian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='NextGEN-css'  href='https://www.guilfordian.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://www.guilfordian.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%7COpen+Sans%7CTrocchi%7COpen+Sans%7CAdamina%7COpen+Sans%7CAdamina%7COpen+Sans%7CGilda+Display&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.guilfordian.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.guilfordian.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.guilfordian.com","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/post-slider-wd/js/jquery.mobile.js?ver=1.0.51'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/post-slider-wd/js/wdps_frontend.js?ver=1.0.51'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.guilfordian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guilfordian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guilfordian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cleaning can help with focus, managing stress' href='https://www.guilfordian.com/opinion/2017/12/01/cleaning-can-help-with-focus-managing-stress/' />
<link rel='next' title='“SYRE” gives new music, but nothing notable' href='https://www.guilfordian.com/opinion/2017/12/01/syre-gives-new-music-but-nothing-notable/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.guilfordian.com/worldnation/2017/12/01/news-in-brief-96/" />
<link rel='shortlink' href='https://www.guilfordian.com/?p=2744423' />
<link rel="alternate" type="application/json+oembed" href="https://www.guilfordian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guilfordian.com%2Fworldnation%2F2017%2F12%2F01%2Fnews-in-brief-96%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guilfordian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guilfordian.com%2Fworldnation%2F2017%2F12%2F01%2Fnews-in-brief-96%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="News in Brief" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.guilfordian.com/worldnation/2017/12/01/news-in-brief-96/" />
	<meta property="og:image" content="https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png" />
	<meta property="og:site_name" content="The Guilfordian" />
	<meta property="og:description"
          content="Indonesia Mount Agung in Karangasem, Bali erupted this week for the first time in approximately 50 years. The eruption has filled the island with large clouds of ash and smoke, which the volcano has been producing since Nov. 21. According to the Mount Agung Task Force, over 38,000 people residing in areas surrounding the volcano..." />
	<meta property="article:section" content="In Print" />
	<meta property="article:tag" content="54 BC,Bali,Britain,Canada,Canadian Prime Minister Justin Trudeau,clouds of ash and smoke,corruption allegations,crackdown on corruption,Crown Prince Mohammed bin Salman,detained,evacuation zone,expunge former criminal records of consensual same-sex activity,fort,head of Saudi Arabian elite National Guard,Indonesia,International Organization for Migration,invasion,Julius Caesar,Justin Trudeau,Karangasem,Kent,King Abdullah,Lagos airport,legislation,LGBTQIA community members,Libya,Moung Agung Task force,Mount Agung,National Board for Disaster Management,nigeria,Nigerian migrants,official apology,Pegwell Bay,physical evidence,Prince Miteb bin Abdullah,Riyadh’s luxury Ritz-Carlton hotel,Saudi Arabia,stranded migrants,Thanet,University of Leicester,volcano eruption,voluntary migrants,weapons" />
<!-- End of Facebook Meta Tags -->
<!-- <meta name="NextGEN" version="1.9.35" /> -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
	<meta property="og:title" content="News in Brief" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Aarushi Ahuja" />
	<meta property="og:url" content="https://www.guilfordian.com/worldnation/2017/12/01/news-in-brief-96/" />
	<meta property="og:image" content="https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png" />
	<meta property="og:image:width" content="330" />
	<meta property="og:image:height" content="300" />
	<meta property="og:site_name" content="The Guilfordian" />
	<meta property="og:description" content="Indonesia Mount Agung in Karangasem, Bali erupted this week for the first time in approximately 50 years. The eruption has filled the island with large clouds of ash and smoke, which the volcano has been producing since Nov. 21. According to the Mount Agung Task Force, over 38,000 people residing in areas surrounding the volcano..." />
	<meta name="description" content="Indonesia Mount Agung in Karangasem, Bali erupted this week for the first time in approximately 50 years. The eruption has filled the island with large clouds of ash and smoke, which the volcano has been producing since Nov. 21. According to the Mount Agung Task Force, over 38,000 people residing in areas surrounding the volcano..." />
	<meta property="article:section" content="In Print" />
	<meta property="article:tag" content="54 BC,Bali,Britain,Canada,Canadian Prime Minister Justin Trudeau,clouds of ash and smoke,corruption allegations,crackdown on corruption,Crown Prince Mohammed bin Salman,detained,evacuation zone,expunge former criminal records of consensual same-sex activity,fort,head of Saudi Arabian elite National Guard,Indonesia,International Organization for Migration,invasion,Julius Caesar,Justin Trudeau,Karangasem,Kent,King Abdullah,Lagos airport,legislation,LGBTQIA community members,Libya,Moung Agung Task force,Mount Agung,National Board for Disaster Management,nigeria,Nigerian migrants,official apology,Pegwell Bay,physical evidence,Prince Miteb bin Abdullah,Riyadh’s luxury Ritz-Carlton hotel,Saudi Arabia,stranded migrants,Thanet,University of Leicester,volcano eruption,voluntary migrants,weapons" />
<!-- End of Facebook Meta Tags -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.guilfordian.com/wp-content/uploads/2017/03/cropped-The-G-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.guilfordian.com/wp-content/uploads/2017/03/cropped-The-G-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guilfordian.com/wp-content/uploads/2017/03/cropped-The-G-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.guilfordian.com/wp-content/uploads/2017/03/cropped-The-G-1-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(112,1,45,.88);}</style><!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://www.guilfordian.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.guilfordian.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/TheGuilfordian?feature=mhee">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://guilfordian.tumblr.com/">
        		<div class="alt-header-social-fa social-border sno-tumblr fa fa-tumblr"><span class="icon-hidden-text">Tumblr</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://instagram.com/theguilfordian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/#!/TheGuilfordian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/TheGuilfordian">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform1333" action="https://www.guilfordian.com/">
			<label for="s1333" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s1333" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1333" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><ul id="menu"><li>	<form method="get" id="searchform5748" action="https://www.guilfordian.com/">
			<label for="s5748" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5748" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5748" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="https://www.guilfordian.com/category/worldnation/">World & Nation</a></li><li><a href="https://www.guilfordian.com/category/features/">Features</a></li><li><a href="https://www.guilfordian.com/category/news/">News</a></li><li><a href="https://www.guilfordian.com/category/opinion/">Opinion</a></li><li><a href="https://www.guilfordian.com/category/sports/">Sports</a></li><li><a href="https://www.guilfordian.com/blogs/">Blog</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/">Quaker Scout</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/womens-tennis/">Women’s Tennis</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-tennis/">Men’s Tennis</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/womens-lacrosse/">Women’s Lacrosse</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-lacrosse/">Men’s Lacrosse</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-golf/">Men’s Golf</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/softball/">Softball</a></li><li><a href="https://www.guilfordian.com/blogs/quaker-scout/baseball/">Baseball</a></li><li><a href="https://www.guilfordian.com/category/video/">Video</a></li><li><a href="https://www.guilfordian.com/category/social-justice/">Social Justice</a></li><li><a href="https://www.guilfordian.com/category/the-goofordian-2017/">The Goofordian 2017</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://www.guilfordian.com"><img src="https://www.guilfordian.com/wp-content/uploads/2016/09/MastheadGuilfordian-1.jpg" class="headerimage" alt="The student news site of Guilford College" /></a></div><div class="headermedium" style="display:none"><a href="https://www.guilfordian.com#tablet"><img src="https://www.guilfordian.com/wp-content/uploads/2016/09/MastheadGuilfordian-1.jpg" class="headerimage" alt="The student news site of Guilford College" /></a></div><div class="headerlarge"><a href="https://www.guilfordian.com#phone"><img src="https://www.guilfordian.com/wp-content/uploads/2016/09/MastheadGuilfordian-1.jpg" class="headerimage" alt="The student news site of Guilford College" /></a></div><h1 style="display:none">The Guilfordian</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://www.guilfordian.com"><img src="https://www.guilfordian.com/wp-content/uploads/2016/09/MastheadGuilfordian-1.jpg" class="headerimage" alt="The student news site of Guilford College" /></a></div><h1 style="display:none">The Guilfordian</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="sf-menu sno-top-menu"><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="https://www.guilfordian.com/category/worldnation/">World &#038; Nation</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.guilfordian.com/category/features/">Features</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.guilfordian.com/category/news/">News</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.guilfordian.com/category/opinion/">Opinion</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.guilfordian.com/category/sports/">Sports</a></li>
<li id="menu-item-2743400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2743400"><a href="https://www.guilfordian.com/blogs/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-2743401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2743401"><a href="https://www.guilfordian.com/blogs/quaker-scout/">Quaker Scout</a>
	<ul class="sub-menu">
		<li id="menu-item-2743402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743402"><a href="https://www.guilfordian.com/blogs/quaker-scout/womens-tennis/">Women’s Tennis</a></li>
		<li id="menu-item-2743403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743403"><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-tennis/">Men’s Tennis</a></li>
		<li id="menu-item-2743404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743404"><a href="https://www.guilfordian.com/blogs/quaker-scout/womens-lacrosse/">Women’s Lacrosse</a></li>
		<li id="menu-item-2743405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743405"><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-lacrosse/">Men’s Lacrosse</a></li>
		<li id="menu-item-2743406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743406"><a href="https://www.guilfordian.com/blogs/quaker-scout/mens-golf/">Men’s Golf</a></li>
		<li id="menu-item-2743407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743407"><a href="https://www.guilfordian.com/blogs/quaker-scout/softball/">Softball</a></li>
		<li id="menu-item-2743408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2743408"><a href="https://www.guilfordian.com/blogs/quaker-scout/baseball/">Baseball</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2742356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742356"><a href="https://www.guilfordian.com/category/video/">Video</a></li>
<li id="menu-item-2742382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742382"><a href="https://www.guilfordian.com/category/social-justice/">Social Justice</a></li>
<li id="menu-item-2742992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742992"><a href="https://www.guilfordian.com/category/the-goofordian-2017/">The Goofordian 2017</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-bottom-menu" role="menubar"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-2742363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742363"><a href="https://www.guilfordian.com/community/">Community</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.guilfordian.com/about/">About</a></li>
<li id="menu-item-2739589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739589"><a href="https://www.guilfordian.com/staff/">Staff</a></li>
<li id="menu-item-2742380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2742380"><a href="https://www.guilfordian.com/corrections/">Corrections</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																															var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:12000,
        					speed:2000    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><p><span class='breakingnewsheadline'><a href='http://www.greensboro.com/news/local_news/early-college-students-promote-suicide-prevention-awareness-at-blood-drive/article_084bb269-bd94-5c6b-8325-935126e79f71.html'>Read Early College Senior Praveena Somasundaram's piece on a blood drive to promote suicide prevention awareness</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href='http://www.guilfordquakers.com/composite?y=2017&m=11'>Guilford College Athletics Schedule for November 2017</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href='https://www.guilford.edu/events/2017/2017-11/10/guilford-theatre-studies-fall-production-she-kills-monsters'>Theatre Studies fall production of She Kills Monsters debuts on November 10th</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href='https://www.guilford.edu/fiskebestbuy'>Guilford College makes "Fiske Guide to Colleges 2018 Best Buys" list</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href=' http://www.guilfordquakers.com/multimedia/videoindex'>Watch live streams of Guilford College home athletic events!</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href='http://www.guilford.edu/data/files/gallery/ContentGallery/EveryCampusARefugeAPPSEPrincipledProblemSolvingExperienceMinor.pdf'>Learn how you can minor in Every Campus A Refuge!</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'><a href='http://www.greensboro.com/opinion/columns/aarushi-ahuja-march-madness-roboticss-ought-to-become-a-sanctioned/article_4682a9ca-f08f-5481-8f35-49de054ad86d.html'>Read Early College Junior, Aarushi Ahuja's, op-ed piece in News and Record</a></span></p></div><div class="clear"></div></li><li><div class="info"><p><span class='breakingnewsheadline'>Promote your Club or Organization with WQFS!</span></p></div><div class="clear"></div></li></ul></div></div></div></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="storypage" class="full-width"><div id="content"><div id='contentleft'><div class="postarea"><div class="storycat"><span>Filed under <a href="https://www.guilfordian.com/category/in-print/" rel="category tag">In Print</a>, <a href="https://www.guilfordian.com/category/worldnation/" rel="category tag">World &amp; Nation</a></span></div><h1 id="storyheadline" class="storyheadline">News in Brief</h1><div id="storymeta" class="storymeta"><p> <a href="https://www.guilfordian.com/staff/?writer=Aarushi%20Ahuja">Aarushi Ahuja</a>, World & Nation Editor<span class="storydate"> &bull; <span class="time-wrapper">December 1, 2017</span></span> &bull; <a id="commentslink" class="commentscroll" href="https://www.guilfordian.com/worldnation/2017/12/01/news-in-brief-96/#respond">Leave a Comment</a></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><img src="https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png" style="width:100%" alt="Muppet Wikia" class="catboxphoto" /></div><div class="clear"></div><div class="captionboxmit"><p class="photocaption">Muppet Wikia</p></div></div></div><p id='graph1'><b><i>Indonesia</i></b></p>
<p id='graph2'>Mount Agung in Karangasem, Bali erupted this week for the first time in approximately 50 years. The eruption has filled the island with large clouds of ash and smoke, which the volcano has been producing since Nov. 21. According to the Mount Agung Task Force, over 38,000 people residing in areas surrounding the volcano have been evacuated from the area. According to CNN, Indonesia&amp;#39;s National Board for Disaster Management estimates that around 100,000 people live in this evacuation zone, which means that more than half of residents in the area remain in their homes as of Nov. 29.</p>
<p id='graph3'>&nbsp;</p>
<p id='graph4'><b><i>Saudi Arabia</i></b></p>
<p id='graph5'>Prince Miteb bin Abdullah, a former contender for the throne, has been released from detainment at Riyadh’s luxury Ritz-Carlton hotel, according to Reuters. On Nov. 28, Miteb reportedly agreed to pay a sum of $1 billion to settle corruption allegations. Miteb is the late King Abdullah’s son and served as the head of the Saudi Arabian elite National Guard in the past. His detainment was part of a crackdown on corruption of high government officials and businessmen headed by Crown Prince Mohammed bin Salman, now the top contender for the throne.</p>
<p id='graph6'>&nbsp;</p>
<p id='graph7'><b><i>Libya</i></b></p>
<p id='graph8'>On Tuesday, Nov. 28, approximately 242 Nigerian migrants landed at the Lagos Airport. They make up more than 200 of the stranded migrants that have been returned to Nigeria, according to Nigerian officials. Some of the migrants had been in Libyan detention camps, while others were voluntary migrants to the Nigerian embassy in Libya because of individual hardships in their original areas of residence, according to CNN. Nigerian authorities report working in collaboration with the International Organization for Migration to help these migrants return.</p>
<p id='graph9'>&nbsp;</p>
<p id='graph10'><b><i>Canada</i></b></p>
<p id='graph11'>On Tuesday, Nov. 28, Canadian Prime Minister Justin Trudeau issued an official apology on behalf of the Canadian government to the LGBTQIA community members who were discriminated against by federal legislation. “We hope by acknowledging our failings, we can make the crucial progress LGBTQIA people in Canada deserve,” said Trudeau, according to NBC. The Canadian government also enacted legislation to expunge former criminal records of consensual same-sex activity.</p>
<p id='graph12'>&nbsp;</p>
<p id='graph13'><b><i>Britain</i></b></p>
<p id='graph14'>Archaeologists from the University of Leicester in Britain believe they have found evidence of Julius Caesar invading Britain in 54 BCE, according to BBC. The theory was supported by a discovery at Pegwell Bay on the isle of Thanet, Kent, where archaeologists theorize Caesar’s army landed. This discovery included a defensive ditch with weapons, which is believed to be part of a larger fort in the area. In addition, this new physical evidence is consistent with recordsdescribing Caesar’s own account of the event.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></p><div id="story_bottom"></div><div class="clear"></div><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.guilfordian.com%2Fworldnation%2F2017%2F12%2F01%2Fnews-in-brief-96%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=News+in+Brief&amp;url=https%3A%2F%2Fwww.guilfordian.com%2F%3Fp%3D2744423" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2744423';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Below" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Below" name="email_to_Below" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Below" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Below" name="email_from_Below" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Below" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Below" name="email_comment_Below" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Below" style="display:none;">Verification</label>
  				<input type="text" id="human_Below" name="human_Below" class="sno_email_fields" placeholder="What's 6 + 5?"><br />

  				<br />
  				<button id="submit_email_Below" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="912d95eea4" /><input type="hidden" name="_wp_http_referer" value="/worldnation/2017/12/01/news-in-brief-96/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Below').click(function(){
											var storyid = '2744423';
											var datastring = '';
											if ($("#email_to_Below").length > 0){
												var email_to = $('input[name=email_to_Below]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Below").length > 0){
												var email_from = $('input[name=email_from_Below]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Below").length > 0){
												var email_comment = $('textarea[name=email_comment_Below]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Below").length > 0){
												var human = $('input[name=human_Below]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 11;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<div class="storytags"><p>Tags: <a href="https://www.guilfordian.com/tag/54-bc/" rel="tag">54 BC</a>, <a href="https://www.guilfordian.com/tag/bali/" rel="tag">Bali</a>, <a href="https://www.guilfordian.com/tag/britain/" rel="tag">Britain</a>, <a href="https://www.guilfordian.com/tag/canada/" rel="tag">Canada</a>, <a href="https://www.guilfordian.com/tag/canadian-prime-minister-justin-trudeau/" rel="tag">Canadian Prime Minister Justin Trudeau</a>, <a href="https://www.guilfordian.com/tag/clouds-of-ash-and-smoke/" rel="tag">clouds of ash and smoke</a>, <a href="https://www.guilfordian.com/tag/corruption-allegations/" rel="tag">corruption allegations</a>, <a href="https://www.guilfordian.com/tag/crackdown-on-corruption/" rel="tag">crackdown on corruption</a>, <a href="https://www.guilfordian.com/tag/crown-prince-mohammed-bin-salman/" rel="tag">Crown Prince Mohammed bin Salman</a>, <a href="https://www.guilfordian.com/tag/detained/" rel="tag">detained</a>, <a href="https://www.guilfordian.com/tag/evacuation-zone/" rel="tag">evacuation zone</a>, <a href="https://www.guilfordian.com/tag/expunge-former-criminal-records-of-consensual-same-sex-activity/" rel="tag">expunge former criminal records of consensual same-sex activity</a>, <a href="https://www.guilfordian.com/tag/fort/" rel="tag">fort</a>, <a href="https://www.guilfordian.com/tag/head-of-saudi-arabian-elite-national-guard/" rel="tag">head of Saudi Arabian elite National Guard</a>, <a href="https://www.guilfordian.com/tag/indonesia/" rel="tag">Indonesia</a>, <a href="https://www.guilfordian.com/tag/international-organization-for-migration/" rel="tag">International Organization for Migration</a>, <a href="https://www.guilfordian.com/tag/invasion/" rel="tag">invasion</a>, <a href="https://www.guilfordian.com/tag/julius-caesar/" rel="tag">Julius Caesar</a>, <a href="https://www.guilfordian.com/tag/justin-trudeau/" rel="tag">Justin Trudeau</a>, <a href="https://www.guilfordian.com/tag/karangasem/" rel="tag">Karangasem</a>, <a href="https://www.guilfordian.com/tag/kent/" rel="tag">Kent</a>, <a href="https://www.guilfordian.com/tag/king-abdullah/" rel="tag">King Abdullah</a>, <a href="https://www.guilfordian.com/tag/lagos-airport/" rel="tag">Lagos airport</a>, <a href="https://www.guilfordian.com/tag/legislation/" rel="tag">legislation</a>, <a href="https://www.guilfordian.com/tag/lgbtqia-community-members/" rel="tag">LGBTQIA community members</a>, <a href="https://www.guilfordian.com/tag/libya/" rel="tag">Libya</a>, <a href="https://www.guilfordian.com/tag/moung-agung-task-force/" rel="tag">Moung Agung Task force</a>, <a href="https://www.guilfordian.com/tag/mount-agung/" rel="tag">Mount Agung</a>, <a href="https://www.guilfordian.com/tag/national-board-for-disaster-management/" rel="tag">National Board for Disaster Management</a>, <a href="https://www.guilfordian.com/tag/nigeria/" rel="tag">nigeria</a>, <a href="https://www.guilfordian.com/tag/nigerian-migrants/" rel="tag">Nigerian migrants</a>, <a href="https://www.guilfordian.com/tag/official-apology/" rel="tag">official apology</a>, <a href="https://www.guilfordian.com/tag/pegwell-bay/" rel="tag">Pegwell Bay</a>, <a href="https://www.guilfordian.com/tag/physical-evidence/" rel="tag">physical evidence</a>, <a href="https://www.guilfordian.com/tag/prince-miteb-bin-abdullah/" rel="tag">Prince Miteb bin Abdullah</a>, <a href="https://www.guilfordian.com/tag/riyadhs-luxury-ritz-carlton-hotel/" rel="tag">Riyadh’s luxury Ritz-Carlton hotel</a>, <a href="https://www.guilfordian.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a>, <a href="https://www.guilfordian.com/tag/stranded-migrants/" rel="tag">stranded migrants</a>, <a href="https://www.guilfordian.com/tag/thanet/" rel="tag">Thanet</a>, <a href="https://www.guilfordian.com/tag/university-of-leicester/" rel="tag">University of Leicester</a>, <a href="https://www.guilfordian.com/tag/volcano-eruption/" rel="tag">volcano eruption</a>, <a href="https://www.guilfordian.com/tag/voluntary-migrants/" rel="tag">voluntary migrants</a>, <a href="https://www.guilfordian.com/tag/weapons/" rel="tag">weapons</a></p></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
The Guilfordian intends for this area to be used to foster healthy, thought-provoking discussion. Comments are expected to adhere to our standards and to be respectful and constructive. As such, we do not permit the use of profanity, foul language, personal attacks, or the use of language that might be interpreted as libelous. Comments are reviewed and must be approved by a moderator to ensure that they meet these standards.  The Guilfordian does not allow anonymous comments, and requires a valid email address.  The email address will not be displayed but will be used to confirm your comments.<br /><br />
If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://www.guilfordian.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="2744423" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e6864d02d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://www.guilfordian.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://www.guilfordian.com/worldnation/2017/10/27/news-in-brief-91/#photo'><img src='https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png' id='grow-stb2744114'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='News in Brief'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2744114').mouseenter(function() {
   											$('#grow-stb2744114').removeClass('shrink');
   											$('#grow-stb2744114').removeClass('grow');
   											$('#grow-stb2744114').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2744114').addClass('shrink');
   										});});</script><p class='stb-cat'>In Print</p><p class="relatedtitle"><a href="https://www.guilfordian.com/worldnation/2017/10/27/news-in-brief-91/">News in Brief</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.guilfordian.com/news/2017/10/27/budget-cuts-force-summer-staff-departures/#photo'><img src='https://www.guilfordian.com/wp-content/uploads/2017/02/Guilford-college-logo-475x475.jpg' id='grow-stb2744094'  style='width:70px;min-width:70px;' class='catboxphoto' alt='News in Brief'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2744094').mouseenter(function() {
   											$('#grow-stb2744094').removeClass('shrink');
   											$('#grow-stb2744094').removeClass('grow');
   											$('#grow-stb2744094').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2744094').addClass('shrink');
   										});});</script><p class='stb-cat'>In Print</p><p class="relatedtitle"><a href="https://www.guilfordian.com/news/2017/10/27/budget-cuts-force-summer-staff-departures/">Faculty Voices Concerns on Staff Departures over Summer</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.guilfordian.com/worldnation/2017/10/06/news-in-brief-90/#photo'><img src='https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png' id='grow-stb2744005'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='News in Brief'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2744005').mouseenter(function() {
   											$('#grow-stb2744005').removeClass('shrink');
   											$('#grow-stb2744005').removeClass('grow');
   											$('#grow-stb2744005').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2744005').addClass('shrink');
   										});});</script><p class='stb-cat'>In Print</p><p class="relatedtitle"><a href="https://www.guilfordian.com/worldnation/2017/10/06/news-in-brief-90/">News in Brief</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.guilfordian.com/worldnation/2017/05/05/news-in-brief-86/#photo'><img src='https://www.guilfordian.com/wp-content/uploads/2016/09/Newsman.png' id='grow-stb2743316'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='News in Brief'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2743316').mouseenter(function() {
   											$('#grow-stb2743316').removeClass('shrink');
   											$('#grow-stb2743316').removeClass('grow');
   											$('#grow-stb2743316').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2743316').addClass('shrink');
   										});});</script><p class='stb-cat'>In Print</p><p class="relatedtitle"><a href="https://www.guilfordian.com/worldnation/2017/05/05/news-in-brief-86/">News in Brief</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.guilfordian.com/the-goofordian-2017/2017/04/01/2743040/#photo'><img src='https://www.guilfordian.com/wp-content/uploads/2017/04/Flubber-475x320.jpg' id='grow-stb2743040'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='News in Brief'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2743040').mouseenter(function() {
   											$('#grow-stb2743040').removeClass('shrink');
   											$('#grow-stb2743040').removeClass('grow');
   											$('#grow-stb2743040').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2743040').addClass('shrink');
   										});});</script><p class='stb-cat'>The Goofordian 2017</p><p class="relatedtitle"><a href="https://www.guilfordian.com/the-goofordian-2017/2017/04/01/2743040/">Jell-O is the new orange, green, purple, red&#8230;</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#840024");
					$('.stb_right').css("border-color", "#840024");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#840024");
					$('.stb_left').css("border-color", "#840024");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://www.guilfordian.com">The Guilfordian</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.guilfordian.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/TheGuilfordian?feature=mhee">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://guilfordian.tumblr.com/">
        		<div class="alt-header-social-fa social-border sno-tumblr fa fa-tumblr"><span class="icon-hidden-text">Tumblr</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://instagram.com/theguilfordian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/#!/TheGuilfordian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/TheGuilfordian">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The student news site of Guilford College</p></div><div class="footersearch">	<form method="get" id="searchform4695" action="https://www.guilfordian.com/">
			<label for="s4695" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s4695" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit4695" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-2739448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739448"><a href="https://www.guilfordian.com/about/">About</a></li>
<li id="menu-item-2739590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2739590"><a href="https://www.guilfordian.com/staff/">Staff</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://www.guilfordian.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/instashow-lite/assets/instashow-lite/dist/jquery.instashow-lite.packaged.js?ver=1.4.0'></script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-22842225-30', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<!-- Powered by WPtouch: 4.3.21 -->
<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.1 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2971467.js"></script>
<!-- End of Async HubSpot Analytics Code -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='fm-jquery-ui-css'  href='https://www.guilfordian.com/wp-content/plugins/form-maker/css/jquery-ui.custom.css?ver=1.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='https://www.guilfordian.com/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='https://www.guilfordian.com/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.guilfordian.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"317086847.3a81a9f.f0ccf098c294455da987728eaf73d23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.guilfordian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"plugin_url":"https:\/\/www.guilfordian.com\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"https:\/\/www.guilfordian.com\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required.","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guilfordian.com/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.6'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
</div></body></html>
<!-- Page generated by LiteSpeed Cache 1.6.5 on 2017-12-01 10:42:31 -->